solution who have the smartcard error problem in latest version .. - IMEI Source  
IMEI Source


Welcome to the IMEI Source support forum.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features.
Only registered members may post questions, contact other members or you may search our database posts.

Registration is fast, simple and absolutely free so please - Click to REGISTER!

If you have any problems with the registration process or your account login, please contact contact us .

Go Back   IMEI Source > Product Support Sections > Hard/Software-Products (Non-Offcial Support) > SETool2

SETool2 SETool support forum

Reply
 
Thread Tools Search this Thread Display Modes
Old 07-12-2011, 09:27   #1
rajeshchiyyan
Product Supporter
 
Join Date: May 2011
Posts: 149
Thanks: 0
Thanked 11 Times in 4 Posts
Rep Power: 8
rajeshchiyyan is on a distinguished road
Send a message via ICQ to rajeshchiyyan Send a message via AIM to rajeshchiyyan Send a message via MSN to rajeshchiyyan Send a message via Yahoo to rajeshchiyyan
Thumbs up solution who have the smartcard error problem in latest version ..

hi

who have the problem smart card error in latest version

use this Update

copy this update in to folder latest version
and open setool.ini file in the same folder in last line in put your username and password like this


and save it then open the updater and update it



Br
Rajesh

Offline   Reply With Quote
Reply

Tags
error, latest, problem, smartcard, solution, version


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Collapseimg Forumrules Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forums by Category

Collapse Similar Threads
Thread Thread Starter Forum Replies Last Post
Need itunes latest version Hossen iPhone 2G, 3G & 3GS 1 01-23-2014 11:08
samsung I9300 error!!! Not supported android version 4.1.2 Ruba Samsung Programs & Flashers 0 02-07-2013 13:27
Problem installing latest version of phoenix software maliro2012 Nokia Base Band - (BB5) 0 02-06-2013 19:18
sir my infinty box in this type error any solution for this error him82 Infinity-Box 1 05-29-2012 08:14
FractalizeR's Smartcard Shield Suite: smartcard protection developer SDK anowar_virus GSM News & Updates 0 10-01-2010 12:59


All times are GMT +1. The time now is 15:54.



Powered by Searchlight 2018 Axivo Inc.
vBulletin Optimisation provided by vB Optimise (Pro) - vBulletin Mods & Addons Copyright 2016 DragonByte Technologies Ltd.
- IMEI Source. - 2008-2017 -

SEO by vBSEO